[amsat-bb] Perl - ppd files

renauld halbardier renauld.halbardier at skynet.be
Mon Dec 22 01:21:39 PST 2008

Hello to the group ,

I know this not really related to the right forum but....

Perl 5.10 is now installed on my XP system ; and trying now to install *.ppd files without success :
error message is 'the ppd does not provide code to install to this platform'.

Any idea ??

Tnx for help

Renauld  on4kvi

More information about the AMSAT-BB mailing list